Hjælpeartikel

Opdatering påkrævet: PayPal kræver, at alle kontobrugere opdaterer browsere på computere og mobilenheder inden 30. juni 2018 for at overholde de nyeste sikkerhedsstandarder. Du kan ikke bruge PayPal.dk efter den 30. juni, hvis din browser ikke er opdateret. Du kan hurtigt opdatere din browser. Læs mere om, hvordan du opgraderer din browser.

Den side, du leder efter, er ikke længere tilgængelig. Prøv at søge igen i Hjælp, hvis du har spørgsmål eller vil kontakte os.